1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lobby Nachricht im Multiplayer Tab Bug

Dieses Thema im Forum "Bugreport" wurde erstellt von carhls3, 1. Nov. 2019.

  1. carhls3

    carhls3
    Expand Collapse
    Spieler

    Registriert seit:
    12. Aug. 2019
    Beiträge:
    26
    Zustimmungen:
    22
    Bild:
    http://prntscr.com/pr14rv
    Ich denke, mehr muss ich nicht sagen, außer, dass ich mit Optifine 1.14.4 gespielt habe (Keine ahnung, ob das richtig ist)
     
    Mr_Steppy gefällt das.
  2. ysl3000

    ysl3000
    Expand Collapse
    Ewiger Single.
    SDev

    Registriert seit:
    13. Nov. 2014
    Beiträge:
    199
    Zustimmungen:
    223
    Account bestätigt:
    Ja
    Danke, ist uns bekannt und an einer Lösung wird gearbeitet.
     
    carhls3 und baerin gefällt das.
  3. xKurumiEbisuzawa

    xKurumiEbisuzawa
    Expand Collapse
    ✘RiExLi♥
    Spieler

    Registriert seit:
    19. Aug. 2018
    Beiträge:
    20
    Zustimmungen:
    37
    Damit dürfte sich das Problem lösen:

    \u00a7o\u00a7k\u00a7l..\u00a76 \u00a7lCraftStuebchen Netzwerk \u00a7a\u00a7o\u00a7k\u00a7l..\u00a7r
     
  4. ysl3000

    ysl3000
    Expand Collapse
    Ewiger Single.
    SDev

    Registriert seit:
    13. Nov. 2014
    Beiträge:
    199
    Zustimmungen:
    223
    Account bestätigt:
    Ja
    Habe eben den Grund für das Problem gefunden. Ein Modul, welches dies übernimmt, war nicht mehr aktiv. Ab dem nächsten Neustart des Netzwerkes dürfte dies gelöst sein.
     
    xKurumiEbisuzawa, baerin und Mr_Steppy gefällt das.